>> libxml2 > 2.7.1 wanted

Published by on 2009-02-18 06:06:58

Dank dieses Bugs bräuchte ich 'ne libxml2 2.7.2 oder höher für OpenSuSE (11.1). Hat die evtl. schon jemand?

Categorised as: Fucking, Void()

2 Comments

  • Comment from lgw on 2009-02-18 20:16

    hm einfach selber bauen und drüberbraten? Mach ich auch immer so wenn mir bei SuSE was nicht gefällt... :)

  • Comment from Florian on 2009-02-18 20:41

    Ich hatte ja die Hoffnung, dass das schon irgendwer (also du ;) ) gemacht hat. Aber dann bau ich mal selber.